<!doctype html>
<html lang="es">
<!--idioma-->
<head>
<meta charset="utf-8">
<title>Disfraces caseros de cartón fáciles y originales | EL CORREO</title>
<!-- meta -->
<meta name="description" content="3 ideas de disfraces caseros originales con las instrucciones para hacer tu disfraz de carnaval con cartón paso a paso.">
<!--FACEBOOK-->
<meta property="og:title" content="Disfraces caseros de cartón fáciles y originales | EL CORREO">
<meta property="og:type" content="article">
<meta property="og:description" content="3 ideas de disfraces caseros originales con las instrucciones para hacer tu disfraz de carnaval con cartón paso a paso.">
<meta property="og:determiner" content="auto">
<meta property="og:url" content="http://especial.elcorreo.com/2017/disfraces-caseros-faciles-carton-originales/">
<meta property="og:image" content="http://especial.elcorreo.com/2017/disfraces-caseros-faciles-carton-originales/img/disfraces-caseros-faciles-carton-originales-facebook.jpg">
<!--TWITTER-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@elcorreo_com">
<meta name="twitter:creator" content="@elcorreo_com">
<meta name="twitter:title" content="Disfraces caseros de cartón fáciles y originales | EL CORREO">
<meta name="twitter:description" content="3 ideas de disfraces caseros originales con las instrucciones para hacer tu disfraz de carnaval con cartón paso a paso.">
<meta name="twitter:image" content="http://especial.elcorreo.com/2017/disfraces-caseros-faciles-carton-originales/img/disfraces-caseros-faciles-carton-originales-twitter.jpg">

<!---->
<meta name="author" content="elcorreo.com - Vocento">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

<!--favicon-->
<link rel="apple-touch-icon-precomposed" href="http://www.elcorreo.com/img/2014/favicon.ico">
<link rel="icon" href="http://www.elcorreo.com/img/2014/favicon.ico">

<!-- CSS -->
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
<link rel="stylesheet" href="fontello/css/fontello.css">
<link rel="stylesheet" href="css/general.css">
<!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- PUBLICIDAD Y SEMILLAS -->
<script>
OAS_sitepage = 'www.diario-elcorreo.es/vizcaya/actualidad/local/portada';
		document.write('');
</script>
<script language="javascript" type="text/javascript" src="http://www.elcorreo.com/js/publicidad.js"></script>
<!-- Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7212485-3");
pageTracker._setDomainName(".elcorreo.com");
pageTracker._initData();
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- /Google Analytics -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
</head>

<body id="inicio">

<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7715761" });
  (function() {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->



<header>
  <div id="logo"> <a href="http://www.elcorreo.com"><img src="http://www.elcorreo.com/img/2014/logoS.png" alt="Logo El Correo"></a> </div>
  
  <video id="videocabecera" width="1280" height="720" poster="img/disfraces-caseros-faciles-carton-originales-video.jpg" autoplay loop muted>
    <source src="video/disfraces-caseros-faciles-carton-originales.mp4" type="video/mp4"/>
  </video>
  <div id="index">
    <h1>Disfraces caseros de cartón fáciles y originales</h1>
    <p>Llega el Carnaval. Te proponemos utilizar cajas de cartón para disfrazarte de hasta tres formas diferentes el próximo fin de semana. De cubo de palomitas, de ciervo decorativo o de esqueleto visto a través de los rayos X... Cualquier excusa es buena para pasarlo bien.</p>
  </div>
</header>
<nav id="menu">
  <ul>
    <li class="inicio"><a href="/2017/disfraces-caseros-faciles-carton-originales/" title="Ir al inicio">
      <figure>
        <figcaption>
          <h2>INICIO</h2>
        </figcaption>
      </figure>
      </a></li>
    <li class="palomitas"><a href="/2017/disfraces-caseros-faciles-carton-originales/disfraz-palomitas-casero.html" title="Ver disfraz de cubo de palomitas casero">
      <figure>
        <figcaption>
          <p>Cómo se hace el disfraz de</p>
          <h2>CUBO DE PALOMITAS</h2>
        </figcaption>
        <img src="/2017/disfraces-caseros-faciles-carton-originales//img/menu-disfraz-palomitas-casero.png" alt="Disfraz de cubo de palomitas casero"> </figure>
      </a></li>
    <li class="rayosx"><a href="/2017/disfraces-caseros-faciles-carton-originales/disfraz-rayos-x-casero.html" title="Ver disfraz de rayos X casero">
      <figure>
        <figcaption>
          <p>Cómo se hace el disfraz de</p>
          <h2>RAYOS X</h2>
        </figcaption>
        <img src="/2017/disfraces-caseros-faciles-carton-originales//img/menu-disfraz-rayos-x-casero.png" alt="Disfraz de rayos X casero"> </figure>
      </a></li>
    <li class="ciervo"><a href="/2017/disfraces-caseros-faciles-carton-originales/disfraz-ciervo-decorativo-casero.html" title="Ver disfraz de ciervo decorativo casero">
      <figure>
        <figcaption>
          <p>Cómo se hace el disfraz de</p>
          <h2>CIERVO DECORATIVO</h2>
        </figcaption>
        <img src="/2017/disfraces-caseros-faciles-carton-originales//img/menu-disfraz-ciervo-decorativo-casero.png" alt="Disfraz de ciervo decorativo casero"> </figure>
      </a></li>
  </ul>
</nav>





<article id="contenido">
  <section>
    <div class="texto">
      <p>Llega el Carnaval. Aunque algunas localidades se adelantaron unos días, este fin de semana Euskadi se disfrazará y se lanzará a la calle para festejar el período previo al inicio de la Cuaresma. Puedes comprarte o alquilar un disfraz, como hace la mayoría de la gente, o también confeccionarte uno tú mismo y disfrutar de la fiesta ahorrando un dinerillo.</p>
<p>Nosotros te damos tres ideas para materializarlas en casa. Sólo necesitas una caja de cartón, pintura acrílica, pegamento, cinta adhesiva, papel de seda y quizá una diadema. Te damos hasta la posibilidad de descargarte unas plantillas para que todo te sea más fácil y asequible. De forma muy sencilla podrás ir disfrazado de cubo de palomitas, de ciervo decorativo o de un esqueleto visto a través de los rayos X. Disfruta de la experiencia.
</p>
    </div>


    
    
  </section>
  <!--<div class="fotoseparacion"> <img src="img/consejos-conduccion-nieve-hielo-lluvia.jpg" alt="Consejos para conducir con nieve, hielo o lluvia en invierno"> </div>-->
  
  <!--SOCIAL-->
  <footer>
    <div id="robapaginas" class="publicidad"> 
      <script language="JavaScript">publiMJX2('roba_combinado',"robapaginas");</script> 
    </div>
    <ul id="social">
      <li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fespecial.elcorreo.com%2F2017%2Fdisfraces-caseros-faciles-carton-originales%2F&amp;src=sdkpreparse&t=Disfraces caseros de cartón fáciles y originales | EL CORREO" target="_blank" class="icon-facebook"><span>Facebook</span></a></li>
      <li><a href="https://twitter.com/share"  class="icon-twitter" data-url="http://especial.elcorreo.com/2017/disfraces-caseros-faciles-carton-originales/" data-via="elcorreo_com" data-lang="es" data-size="large" data-hashtags="DisfracesCaseros"><span>Twitter</span></a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
      <li><a href="https://plus.google.com/share?url=http://especial.elcorreo.com/2017/disfraces-caseros-faciles-carton-originales/" target="_blank" class="icon-gplus"><span>Google+</span></a></li>
      <li><a href="whatsapp://send?text= http://especial.elcorreo.com/2017/disfraces-caseros-faciles-carton-originales/" data-action="share/whatsapp/share" target="_blank" class="icon-whatsapp"><span>WhatsApp</span></a></li>
    </ul>
    <ul id="autor">
      <li><strong>Vídeos:</strong> Marta Madruga y Pablo del Caño</li>
      <li><strong>Diseño e ilustración:</strong> Edurne Castillo</li>
    </ul>
    
    <!------------------ INICIO LAYER COOKIES -->
<style>
@import url('https://fonts.googleapis.com/css?family=Open+Sans');
#layer_cookie {
	font-family: 'Open Sans', sans-serif;
	position: fixed;
	bottom: 0;
	left: 0;
	width: 100%;
	z-index: 100000;
	margin: 0;
	background: rgba(255,255,255,0.8);
	border: 0;
	box-sizing: border-box;
	border-top: 1px solid #e8e8e8;
	padding: 10px 0;
}
.identity-noticebar-content p {
	font-size: 12px;
	color: #000;
	display: block;
	text-align: center;
	max-width: 900px;
	margin: 0 auto;
	padding: 0 30px;
}
.identity-noticebar-content p a {
	font-size: 12px;
	color: #000;
	text-decoration: underline
}
.identity-noticebar-content p a:hover {
	color: #b90021;
}
#cerrarnoticebar {
	display: block;
	position: absolute;
	font-size: 20px;
	color: #666;
	top: 50%;
	right: 20px;
	transform: translateY(-50%);
	cursor: pointer;
}
#cerrarnoticebar:hover {
	color: #111;
}
</style>

<div class="identity-noticebar col-12 edge" style="display:none" id="layer_cookie">
  <div class="identity-noticebar-content">
    <p class="notice"> Este sitio web utiliza cookies propias y de terceros para optimizar tu navegación, adaptarse a tus preferencias y realizar labores analíticas. Al continuar navegando aceptas nuestra <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank" onclick="CookieLayerVisto();">Política de Cookies.</a></p>
    <a title="cerrar" id="cerrarnoticebar" target="_blank" onclick="CookieLayerVisto();">x</a></div>
</div>
<script>

	function getCookie_Layer(c_name)
	{
		var c_value = document.cookie;
		var c_start = c_value.indexOf(" " + c_name + "=");
		if (c_start == -1)
		{
			c_start = c_value.indexOf(c_name + "=");
		}
		if (c_start == -1)
		{
			c_value = null;
		}
		else
		{
			c_start = c_value.indexOf("=", c_start) + 1;
			var c_end = c_value.indexOf(";", c_start);
			if (c_end == -1)
			{
				c_end = c_value.length;
			}
			c_value = unescape(c_value.substring(c_start,c_end));
		}
		return c_value;
	}

	function setCookie_Layer(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
		document.cookie=c_name + "=" + c_value;
	}

	var CookieLayer=getCookie_Layer("cookie_layer");
	if (CookieLayer!=null && CookieLayer!="" && CookieLayer!="0" && CookieLayer!="1")
	{
		document.getElementById("layer_cookie").style.display="none";
	}
	else
	{
		if (CookieLayer==null)
			CookieLayer = 0;
		document.getElementById("layer_cookie").style.display="block";		
		CookieLayerVisualizado(parseInt(CookieLayer)+2)		
	}
	function CookieLayerVisualizado(Opcion)
	{	
		setCookie_Layer("cookie_layer",Opcion,365);		
	}	
	function CookieLayerVisto()
	{	
		setCookie_Layer("cookie_layer",2,365);	
		document.getElementById('layer_cookie').style.display='none';		
	}	
</script> 

<!------------------ FIN LAYER COOKIES --> 
 
    
  </footer>
</article>

<footer>
<style>
@import url('https://fonts.googleapis.com/css?family=Open+Sans');
* {
	padding: 0;
	margin: 0;
}
footer {
	font-family: 'Open Sans', sans-serif;
	box-sizing: border-box;
	padding: 30px 10px;
}
footer img{
    width: 100%;
     height: auto;
	 max-width:155px;
	 display: inline-block;
}
#footer {
	max-width: 1000px;
	margin: 0 auto;
	box-sizing: border-box;
}
#footer #datoscorreo {
    vertical-align: top;
    box-sizing: border-box;
    font-size: 12px;
    margin: 0 auto;
    text-align: center;
	color: #333 !important;
}
#footer #datoscorreo>a{
	display: inline-block;
	margin-bottom:10px;
}
#footer #datoscorreo a{
	color:#999;
	text-decoration:none;
}
#footer #datoscorreo a:hover{
	color:#666;
	text-decoration:underline;
}
#footer #datoscorreo #redes{
	list-style:none;
	font-size:0;
	margin: 10px 0;
}
#footer #datoscorreo #redes li{
	display:inline-block;
	font-size:30px;
	padding: 0 4px;
}
#footer #datoscorreo #redes li span{
	display:none;
}
#footer #datoscorreo #redes li a{
	display:inline-block;
	font-size:22px;
	color:#999;
	text-decoration:none;
	transition:0.2s linear;
	width:25px;
	height:22px;
}
#footer #datoscorreo #redes li:nth-of-type(1) a{
	background:url(/includes/img/facebook-claro.png) no-repeat 50% 50%;
}
#footer #datoscorreo #redes li:nth-of-type(1) a:hover{
	background:url(/includes/img/facebook-oscuro.png) no-repeat 50% 50%;
}

#footer #datoscorreo #redes li:nth-of-type(2) a{
	background:url(/includes/img/twitter-claro.png) no-repeat 50% 50%;
}
#footer #datoscorreo #redes li:nth-of-type(2) a:hover{
	background:url(/includes/img/twitter-oscuro.png) no-repeat 50% 50%;
}

#footer #datoscorreo #redes li:nth-of-type(3) a{
	background:url(/includes/img/pinterest-claro.png) no-repeat 50% 50%;
}
#footer #datoscorreo #redes li:nth-of-type(3) a:hover{
	background:url(/includes/img/pinterest-oscuro.png) no-repeat 50% 50%;
}

#footer #datoscorreo #redes li:nth-of-type(4) a{
	background:url(/includes/img/instagram-claro.png) no-repeat 50% 50%;
}
#footer #datoscorreo #redes li:nth-of-type(4) a:hover{
	background:url(/includes/img/instagram-oscuro.png) no-repeat 50% 50%;
}

/******FAMILIA*****/

#footer #familiavocento {
    width: 100%;
    display: none;
    vertical-align: top;
    box-sizing: border-box;
}

#footer>div div:nth-of-type(1) {
    padding-left: 0;
}

#footer #familiavocento a {
    display: inline-block;
    color: #999;
    text-decoration: none;
}
#footer #familiavocento a:hover {
    color: #666;
    text-decoration: underline;
}
#footer ul{
    font-size: 0;
    list-style: none;
}
#footer #familiavocento ul{
    display: inline-block;
/*    vertical-align: top;*/
    width:49%;
    padding: 0 10px;
    box-sizing: border-box;
    line-height: 20px;
	font-size:0;
}

#footer #familiavocento ul img{
	width: 100%;
    height: auto;
    max-width: 100px;
    display: block;
    margin: 10px 0;
}
#footer #familiavocento li{
    border-top: 1px solid #f2f2f2;
	font-size:11px;
}
#footer #familiavocento ul li a{
	color:#000;
	text-decoration:none;
}


#footer #legal{
	margin: 30px 0 0;
	text-align:center;
}
#footer #legal li {
    display: inline-block;
    font-size: 12px;
    padding: 0 10px;
    line-height: 23px;
}

#footer #legal li:nth-of-type(1){
	border-left:0;
}
#footer #legal li a{
	color:#000;
	text-decoration:none;
}
#footer #legal li a:hover{
	color:#444;
	text-decoration:underline;
}
#vocentomovil {
    display: block;
    margin: 20px auto;
    max-width: 100px;
	position:relative;
}
#vocentomovil img:nth-of-type(2){
    display: inline-block;
    max-width: 20px;
    position: absolute;
    right: -30px;
    top: -2px;
}





@media screen and (min-width:800px) {

#footer #datoscorreo{
	width: 34%;
	display: inline-block;
	text-align: left;
}
#footer #familiavocento {
	display:inline-block !important;
	width: 65%;
}
#footer #legal li{
	border-left:1px solid #333;
	line-height: 12px;
}
#vocentomovil {
    display: none;
}
#footer #familiavocento ul{
    width: 24%;
}

}


</style>
  <div id="footer">
    <div id="datoscorreo"> <a href="http://www.elcorreo.com/" title="El Correo"><img src="http://www.elcorreo.com/img/2014/logoP.png" alt="Logotipo El Correo"></a>
        <p>DIARIO EL CORREO, S.A. 2016</p>
        <p>c/ Pintor Losada 7 48004 Bilbao. <a href="http://www.elcorreo.com/contactar.html" title="Contacta con nosotros" target="_parent">Contacto</a></p>
        <ul id="redes">
        	<li><a href="https://www.facebook.com/El-Correo-280982578099/" target="_blank"><span>Facebook</span></a></li>
            <li><a href="https://twitter.com/elcorreo_com" target="_blank"><span>Twitter</span></a></li>
            <!--<li><a href=""><span>Pinterest</span></a></li>
            <li><a href="https://www.instagram.com/elcorreo_com/?hl=es"><span>Instagram</span></a></li> --> 
        </ul> 
    </div>
    
    <div id="familiavocento">

          <ul>
          	<li><a title="Vocento" href="http://www.vocento.com/" target="_blank"><img src="/includes/img/logo-vocento.png" alt="Logotipo Vocento"></a></li>
            <li><a title="ABC" href="http://www.abc.es" target="_blank">ABC</a></li>
            <li><a title="ABC de Sevilla" href="http://sevilla.abc.es" target="_blank">ABC de Sevilla</a></li>
            <li><a title="Hoy" href="http://www.hoy.es" target="_blank">Hoy</a></li>
            <li><a title="El Correo" href="http://www.elcorreo.com" target="_blank">El Correo</a></li>
            <li><a title="La Rioja" href="http://www.larioja.com" target="_blank">La Rioja</a></li>
          </ul>

          <ul>
            <li><a title="El Norte de Castilla" href="http://www.elnortedecastilla.es" target="_blank">El Norte de Castilla</a></li>
            <li><a title="Diario Vasco" href="http://www.diariovasco.com" target="_blank">Diario Vasco</a></li>
            <li><a title="El Comercio" href="http://www.elcomercio.es" target="_blank">El Comercio</a></li>
            <li><a title="Ideal" href="http://www.ideal.es" target="_blank">Ideal</a></li>
            <li><a title="Diario Sur" href="http://www.diariosur.es" target="_blank">SUR</a></li>
            <li><a title="Las Provincias" href="http://www.lasprovincias.es" target="_blank">Las Provincias</a></li>
            <li><a title="El Diario Montañés" href="http://www.eldiariomontanes.es" target="_blank">El Diario Montañés</a></li>
          </ul>

          <ul>
            <li><a title="La Voz Digital" href="http://www.lavozdigital.es" target="_blank">La Voz Digital</a></li>
            <li><a title="La Verdad" href="http://www.laverdad.es" target="_blank">La Verdad</a></li>
            <li><a title="León Noticias" href="http://www.leonoticias.com" target="_blank">Leonoticias.com</a></li>
            <li><a title="Tus anuncios" href="http://www.tusanuncios.com/coches-vizcaya_bizkaia/" target="_blank">Tus anuncios</a></li>
            <li><a title="Infoempleo" href="http://www.infoempleo.com/" target="_blank">Infoempleo</a></li>
            <li><a title="Guapabox" href="http://www.guapabox.com/" target="_blank">Guapabox</a></li>
            <li><a title="Finanzas.com" href="http://www.finanzas.com" target="_blank">Finanzas</a></li>
          </ul>

          <ul>
            
            <li><a title="Autocasión" href="http://www.autocasion.com/" target="_blank">Autocasión</a></li>
            <li><a title="Oferplan" href="http://oferplan.com/" target="_blank">Oferplan</a></li>
            <li><a title="Pisos.com" href="http://www.pisos.com/" target="_blank">Pisos.com</a></li>
            <li><a title="11870" href="http://11870.com" target="_blank">11870.com</a></li>
            <li><a title="XL Semanal" href="http://www.xlsemanal.com/" target="_blank">XL Semanal</a></li>
            <li><a title="Código Único" href="http://www.codigounico.com/" target="_blank">Código Único</a></li>
            <li><a title="Eslang" href="http://www.eslang.es/" target="_blank">Eslang</a></li>
            <!--<li><a title="Mujerhoy" href="http://www.mujerhoy.com" target="_blank">Mujerhoy</a></li>-->
          </ul>


    </div>
    <ul id="legal">
    	<li><a href="http://www.elcorreo.com/contactar.html" rel="nofollow">Contactar</a></li>
        <li><a href="http://www.elcorreo.com/aviso-legal.html" rel="nofollow">Aviso legal</a></li>
        <li><a href="http://www.elcorreo.com/condiciones-uso.html" rel="nofollow">Condiciones de uso</a></li>
        <li><a href="http://www.vocento.com/politica-privacidad/" rel="nofollow">Política de privacidad</a></li>      
        <li><a href="http://www.elcorreo.com/publicidad.html" rel="nofollow">Publicidad</a></li>
        <li><a href="http://www.vocento.com/politica-cookies/" rel="nofollow">Política de Cookies</a></li>
        <li><a href="http://www.elcorreo.com/bizkaia/mapa-web.html">Mapa Web</a></li>
        <li><a href="http://www.masterelcorreo.com/">Máster el Correo</a></li>
    </ul>
  </div>
  
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script> 
<script>
   $('#familiavocento').before('<a title="Vocento" href="http://www.vocento.com/" target="_blank" id="vocentomovil"><img src="/includes/img/logo-vocento.png" alt="Logotipo Vocento"><img src="/includes/img/flecha.png"></a>');
      
   $('#vocentomovil').on('click',function(){
	   $('#footer #familiavocento').stop().slideToggle();
	   return false;
   }); 
</script>
</footer>




 
<script src="js/jquery-1.12.3.min.js"></script> 
<script src="js/scripts.js"></script> 

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 14289; //CHANGE THIS
    _sf_async_config.domain = 'elcorreo.com'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Especiales'; //CHANGE THIS
    _sf_async_config.authors = 'El Correo'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>


</body>
</html>